<!doctype html>

<!--[if IEMobile 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js iem7"><![endif]-->
<!--[if (gt IEMobile 7)|!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><![endif]-->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7 oldie"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 oldie"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><![endif]-->

	<head>
		<meta charset="utf-8">

		

		<!-- Google Chrome Frame for IE -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<!-- mobile meta (hooray!) -->
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

		<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" media="all" rel="stylesheet" type="text/css">

		<!-- Pixeden Social Icon Font Set -->
		<!--Not on CDN o avoid CROS-->
		<link href="http://temple-news.com/css/pe-icon-social/css/pe-icon-social.css" media="all" rel="stylesheet" type="text/css">
		<!-- Optional - Adds useful class to manipulate icon font display and social color style -->
		<link href="http://temple-news.com/css/pe-icon-social/css/helper.css" media="all" rel="stylesheet" type="text/css">
		<link href="http://temple-news.com/css/pe-icon-social/css/social-style.css" media="all" rel="stylesheet" type="text/css">

		<!-- icons & favicons (for more: http://themble.com/support/adding-icons-favicons/) -->
		<link rel="shortcut icon" href="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/favicon.ico">

		<link rel="pingback" href="http://temple-news.com/xmlrpc.php">

		<!-- Google Fonts -->
		<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700|Alegreya:400italic,400,700|Alegreya+SC:400,400italic' rel='stylesheet' type='text/css'>

		<!-- Typekit -->
		<script type="text/javascript" src="//use.typekit.net/qno7mfo.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>

		
		
		
		<!-- wordpress head functions -->
		
<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Documenting LGBTQ presence in video games - The Temple News</title>
<link rel="canonical" href="http://temple-news.com/lifestyle/documenting-lgbtq-presence-video-games/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Documenting LGBTQ presence in video games - The Temple News" />
<meta property="og:description" content="A professor created an LGBTQ video game archive." />
<meta property="og:url" content="http://temple-news.com/lifestyle/documenting-lgbtq-presence-video-games/" />
<meta property="og:site_name" content="The Temple News" />
<meta property="article:section" content="Features" />
<meta property="og:image" content="http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2.jpg" />
<meta property="og:image:width" content="3600" />
<meta property="og:image:height" content="2410" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Temple News &raquo; Feed" href="http://temple-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Temple News &raquo; Comments Feed" href="http://temple-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Temple News &raquo; Documenting LGBTQ presence in video games Comments Feed" href="http://temple-news.com/lifestyle/documenting-lgbtq-presence-video-games/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/temple-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://ttn.thetemplenews.netdna-cdn.com/files/formidable/css/formidablepro.css?ver=2.02.04' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sfw-comment-style-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/spam-free-wordpress/css/sfw-comment-style.css?1444512012' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/css/style.css?ver=1.8.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/css/ie.css?ver=1.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='flex-tetrodo-css-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/inc/flex-tetrodo/flexslider.css?ver=1.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='font-vollkorn-css'  href='//fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-25802046-1']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://temple-news.com/wp-content/plugins/wp-juicebox/jbcore/juicebox.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://temple-news.com/wp-json/' />
<link rel='shortlink' href='http://temple-news.com/?p=68183' />
<link rel="alternate" type="application/json+oembed" href="http://temple-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftemple-news.com%2Flifestyle%2Fdocumenting-lgbtq-presence-video-games%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://temple-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftemple-news.com%2Flifestyle%2Fdocumenting-lgbtq-presence-video-games%2F&#038;format=xml" />

<!--Plugin WP Missed Schedule 2011.0920.2011 Active-->				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://temple-news.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1609994f4c&wpp_id=68183';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<!-- end of wordpress head -->

		<meta name="google-site-verification" content="ZnmdPLNGk7fPoSfVoEufiCekUIyd7_2nqvYTpsxQVj0" />
		<!-- advertisement fnord -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>

		<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/4602070/NSLeaderboard', [728, 90], 'div-gpt-ad-1342714724220-0').addService(googletag.pubads());
			googletag.defineSlot('/4602070/NSNewsBoxL', [300, 250], 'div-gpt-ad-1342714724220-1').addService(googletag.pubads());
			googletag.defineSlot('/4602070/NSOpinionBar', [728, 90], 'div-gpt-ad-1342714724220-2').addService(googletag.pubads());
			googletag.defineSlot('/4602070/NSSideBarMidBox', [300, 250], 'div-gpt-ad-1394035111008-0').addService(googletag.pubads());
			googletag.defineSlot('/4602070/NSSideBarMidTower', [300, 600], 'div-gpt-ad-1394035111008-1').addService(googletag.pubads());
			googletag.defineSlot('/4602070/NSSportsBoxR', [300, 250], 'div-gpt-ad-1342714724220-5').addService(googletag.pubads());
			googletag.defineSlot('/4602070/HalfPage', [300, 600], 'div-gpt-ad-1366661404407-0').addService(googletag.pubads());

			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
		<!-- end advertisement -->

		<!-- drop Google Analytics Here -->
			<!-- or use Yoast's Google Analytics for WordPress plugin @ http://yoast.com/wordpress/google-analytics/ -->
		<!-- end analytics -->

	</head>

	<body class="single single-article_living postid-68183 desktop article_living-documenting-lgbtq-presence-video-games">

		<div id="container">

			<header class="header" role="banner">

				<div id="outer-header">

					<div class="wrap clearfix">

						<!-- DESKTOP-ONLY ADS -->
												<div id="ad-topnavbar" class="ad">

						<!-- THIS IS AN ADVERTISEMENT FNORD -->
						<!-- NSLeaderboard -->
						<div id='div-gpt-ad-1342714724220-0' style='width:728px; height:90px; margin:0px auto;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342714724220-0'); });
						</script>
						</div>

						<!-- <p>ADVERTISEMENT</p> -->

						</div> <!-- end #ad-topnavbar -->

						
						<div id="top-header">
							<a href="http://temple-news.com" rel="nofollow"><img id="logo" alt="The Temple News" title="The Temple News Home" src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/images/logo-500-emboss-tr.png" /></a>
							<div id="tagline-social-container">
								<div class="header-social clearfix">									
									<a class="social-icon-large" target="_blank" href="https://www.facebook.com/thetemplenews" title="The Temple News on Facebook"><i class="pe-so-facebook pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="https://www.twitter.com/thetemplenews" title="The Temple News on Twitter"><i class="pe-so-twitter pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="https://www.instagram.com/templenews" tittle="The Temple News on Instagram"><i class="pe-so-instagram pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="http://temple-news.com/feed/" title="The Temple News RSS feed"><i class="pe-so-rss pe-hover"></i></a>
								</div>
								<!-- if you'd like to use the site description you can un-comment it below -->
								<span id="site-tagline">Tuesdays in print. Daily online.</span>
							</div>
							<!-- menu button -->
							<div class="menu-button icon-reorder last">
								MENU
							</div>
							<form role="search" method="get" id="searchform" action="http://temple-news.com/" >
	<fieldset id="searchform-fields">
	<label class="screen-reader-text" for="s">Search for:</label>
	<input type="text" value="" name="s" id="s" placeholder="Search" />
	<input type="submit" id="searchsubmit" value="Go" />
	</fieldset>
	</form>						</div> <!-- end #top-header -->
					</div><!-- end #outer-header .wrap -->
				</div><!-- end #outer-header -->
				<div class="outer-line"></div>
				<div id="inner-header" class="wrap clearfix">
					<nav role="navigation">
						<ul id="menu-top-navigation" class="nav top-nav clearfix"><li id="menu-item-34542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34542"><a href="http://temple-news.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-49587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49587"><a href="http://temple-news.com/category/news/breaking-news/">Breaking News</a></li>
	<li id="menu-item-49589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49589"><a href="http://temple-news.com/category/news/crime-news/">Crime</a></li>
	<li id="menu-item-49588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49588"><a href="http://temple-news.com/category/news/community-news/">Community</a></li>
	<li id="menu-item-49590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49590"><a href="http://temple-news.com/category/news/development-news/">Development</a></li>
	<li id="menu-item-49613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49613"><a href="http://temple-news.com/category/news/temple-administration-news/">Temple Administration</a></li>
	<li id="menu-item-49614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49614"><a href="http://temple-news.com/category/news/tsg/">Temple Student Government</a></li>
</ul>
</li>
<li id="menu-item-34543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34543"><a href="http://temple-news.com/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-49593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49593"><a href="http://temple-news.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-57559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57559"><a href="http://temple-news.com/category/sports/fencing-sports/">Fencing</a></li>
	<li id="menu-item-49601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49601"><a href="http://temple-news.com/category/sports/field-hockey-sports/">Field Hockey</a></li>
	<li id="menu-item-49602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49602"><a href="http://temple-news.com/category/sports/football/">Football</a></li>
	<li id="menu-item-49603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49603"><a href="http://temple-news.com/category/sports/ice-hockey-sports/">Ice Hockey</a></li>
	<li id="menu-item-49604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49604"><a href="http://temple-news.com/category/sports/lacrosse-sports/">Lacrosse</a></li>
	<li id="menu-item-49607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49607"><a href="http://temple-news.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-49609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49609"><a href="http://temple-news.com/category/sports/tennis-sports/">Tennis</a></li>
	<li id="menu-item-49610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49610"><a href="http://temple-news.com/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-49591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49591"><a href="http://temple-news.com/category/sports/athletic-cuts/">Athletic Cuts</a></li>
</ul>
</li>
<li id="menu-item-34544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34544"><a href="http://temple-news.com/lifestyle">Features</a>
<ul class="sub-menu">
	<li id="menu-item-49596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49596"><a href="http://temple-news.com/category/living/greek-life-living/">Greek life</a></li>
	<li id="menu-item-49586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49586"><a href="http://temple-news.com/category/living/events/">Events</a></li>
	<li id="menu-item-49585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49585"><a href="http://temple-news.com/category/living/around-campus/">Around Campus</a></li>
	<li id="menu-item-49615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49615"><a href="http://temple-news.com/category/living/arts-entertainment/art/">Art</a></li>
	<li id="menu-item-49606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49606"><a href="http://temple-news.com/category/living/arts-entertainment/music/">Music</a></li>
	<li id="menu-item-49612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49612"><a href="http://temple-news.com/category/living/arts-entertainment/theater/">Theater</a></li>
	<li id="menu-item-49616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49616"><a href="http://temple-news.com/category/living/arts-entertainment/fashion/">Fashion</a></li>
	<li id="menu-item-49618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49618"><a href="http://temple-news.com/category/living/arts-entertainment/night-life/">Night Life</a></li>
	<li id="menu-item-49619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49619"><a href="http://temple-news.com/category/living/arts-entertainment/columns-arts-entertainment/">Columns</a></li>
</ul>
</li>
<li id="menu-item-34546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34546"><a href="http://temple-news.com/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-49594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49594"><a href="http://temple-news.com/category/opinion/commentary/">Commentary</a></li>
	<li id="menu-item-49595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49595"><a href="http://temple-news.com/category/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-49600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49600"><a href="http://temple-news.com/category/opinion/letters-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-55716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55716"><a title="Longform" href="http://longform.temple-news.com">Longform</a></li>
<li id="menu-item-34547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34547"><a href="http://temple-news.com/multimedia">Multimedia</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35384"><a href="http://temple-news.com/slideshows">Slideshows</a></li>
<li id="menu-item-46865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46865"><a href="http://temple-news.com/print/">Print Edition</a></li>
<li id="menu-item-49617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49617"><a href="http://temple-news.com/essays/">The Essayist</a></li>
<li id="menu-item-37622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37622"><a href="http://temple-news.com/polls/">Polls</a></li>
</ul>					</nav>
									</div> <!-- end #inner-header -->
			</header> <!-- end header -->

						
			<div id="content">

				<div id="inner-content" class="wrap clearfix">
			
					<div id="main" class="eightcol first clearfix" role="main">
						
						<h1 class="single-section-name" class="first last twelvecol">Lifestyle</h1>

						
							


				
							<article id="post-68183" class="clearfix post-68183 article_living type-article_living status-publish has-post-thumbnail hentry category-features category-living category-video-games" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
								<header class="article-header">
									
									<div class="post-category-list-container"><span class="post-category-list"><a href="http://temple-news.com/category/living/features/" title="Features">Features</a></span> &#124; <span class="post-category-list"><a href="http://temple-news.com/category/living/" title="Lifestyle">Lifestyle</a></span><span class="post-category-list"><a href="http://temple-news.com/category/living/arts-entertainment/video-games/" title="video games">video games</a></span></div>
									
									<h1 class="single-title" itemprop="headline">Documenting LGBTQ presence in video games</h1>
									
									<section class="dek">
										<p>A professor created an LGBTQ video game archive.</p>
									</section> <!-- end dek -->
									
									<p class="byline"><i>by</i> <span class="authors"><a href="http://temple-news.com/author/henrysavage/" title="Posts by Henry Savage" class="author url fn" rel="author">Henry Savage</a></span> <time class="sc" datetime="2016-09-13T02:08:19+00:00" pubdate>13 September 2016</time></p>
						
								</header> <!-- end article header -->
					
								<section class="post-content clearfix" itemprop="articleBody">
									
																			<div class="single-featured-image-full-container">
											<div class="single-featured-image-full">
												<img width="792" height="528" src="http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2-792x528.jpg" class="attachment-zom-landscape-792 size-zom-landscape-792 wp-post-image" alt="Adrienne Shaw plays on her Playstation 2 in her office in Annenberg Hall. ALLAN BARNES FOR THE TEMPLE NEWS" srcset="http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2-792x528.jpg 792w, http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2-396x264.jpg 396w, http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2-576x384.jpg 576w, http://ttn.thetemplenews.netdna-cdn.com/files/2016/09/9.13_features_LGBTQvideogames_allanbarnes-2-1080x720.jpg 1080w" sizes="(max-width: 792px) 100vw, 792px" />											</div>
											<div class="single-featured-image-full-caption">
												Adrienne Shaw plays on her Playstation 2 in her office in Annenberg Hall. ALLAN BARNES FOR THE TEMPLE NEWS											</div>
										</div>
																		
									<p class="p1">Adrienne Shaw worked in her local grocery store and played video games in her spare time after she graduated from Mount Holyoke College in Massachusetts. This focus on video games was hardly unproductive for her.</p>
<p class="p1">“As soon as I started grad school, I started focusing on games, because when I applied to Penn they really were interested in my focus in video game studies,” she said.</p>
<p class="p1">Adrienne Shaw is treading on unprecedented territory when it comes to her largest pursuit, the LGBTQ Video Game Archive, a resource for the history of the LGBTQ community in video games.</p>
<p class="p1">“I always had an interest in questions of representation, mostly LGBTQ representation, but also representation of women and racial minorities,” Shaw said.</p>
<p class="p1">The archive, which has been a work-in-progress for longer than a decade, documents any gay, lesbian, bisexual, transgender or queer men and women, as well as non-gender-conforming content, in video games that have been made from the 1980s to now.</p>
<p class="p1">Shaw has written peer-reviewed articles like “Putting the Gay in Games: Cultural Production and GLBT Content in Video Games.” She also authored the book “Gaming at the Edge: Sexuality and Gender at the Margins of Gamer Culture.”</p>
<p class="p1">Shaw, who served as co-chair of the International Communication Association’s LGBTQ Studies Special Interest Group from 2011 to 2015, noticed in the years of her research that most people didn’t know about when the LGBTQ community began to appear in video games.</p>
<p class="p1">“People would ask me about the history of queer content in games, and I would answer, ‘Nobody really knows,’” Shaw said. “There are lots of lists online, like Wikipedia, but nobody researches them. So I waited a long time to see if anyone would ever do it and they didn’t, so I did.”</p>
<p class="p1">Recently, Shaw created a curated master list that will allow her to produce statistics on games with LGBTQ representation, she said. With her research, Shaw said that people can see the long history of these types of characters and possibly make game designers create more in-depth, less archetypal LGBTQ characters.</p>
<p class="p1">“For the industry, having a well-rounded character in a video game that was successful, would give them permission to have better characters,” Shaw said. “A lot of it is, it’s risky. They’re afraid if they have well-rounded queer characters, that people won’t buy the game.”</p>
<p class="p1">A large part of Shaw’s findings have shown that LGBTQ characters have already been in games for decades, yet a lot of gamers don’t realize it.</p>
<p class="p1">“Every time a new gay character shows up in a game, people are like, ‘Oh! This is groundbreaking,’” Shaw said. “It can’t always be groundbreaking. … The ground has been pretty broken.”</p>
<p class="p1">Chris Persaud, a junior sociology and French major who assisted Shaw with research this summer, said the archive uncovers LGBTQ characters in all sorts of games — even his old favorites.</p>
<p class="p1">“It’s been fun to kind of be surprised,” Persaud said. “There’s gay characters in games that I played years ago and just never remembered about it, until the research.”</p>
<p class="p1">Depending on the game’s writers or whether the game came from a different country and was adapted to American style, the existence of LGBTQ characters can sometimes be hard to recognize, Persaud said.</p>
<p class="p1">“There are games I’ve done this summer that took two hours to research and some that took 40 hours,” Persaud said. “Games like ‘Grand Theft Auto’ and ‘The Elder Scrolls’ are huge and have been going on for a long time. They tend to have more LGBTQ characters, and more content in general.”</p>
<p class="p1">Shaw said she receives financial support for her project from Temple’s Digital Scholarship Center, which helps her pay research assistants like Persaud.</p>
<p class="p1">“One of the things that stood out in Adrienne’s project is that she’s doing an analysis,” said Peter Logan, the academic director of DSC. “She’s not just creating an archive for others to analyze. She’s creating a database for her own analytical purposes.”</p>
<p class="p1">Shaw encourages gamers to interact with her website and also add their own entries, making the archive an all-in-one LGBTQ database for all gamers.</p>
<p class="p1">While the 1980s and 1990s list are considered complete, Shaw is still working on compiling games from the 21st century.</p>
<p class="p1">“I would like the archive to be an all-encompassing resource for information about not just LGBTQ game content, but information about players, fan groups, alternative gaming as well,” Shaw said. “I would like to have it be a ‘Digital Museum of Queer-Related Game Stuff,’ than just about the game content.”</p>
<p class="p3"><em><span class="s1"><span class="Apple-converted-space">Henry Savage can be reached at </span>henry.savage@temple.edu.</span></em></p>
								</section> <!-- end article section -->
						
								<footer class="article-footer">

											<div><h3>Share on :</h3></div>
							
						<!--sharexy code start--><div id='shr_143577'><script type='text/javascript'>(function(w) { if (!w.SharexyWidget) { w.SharexyWidget = {};} if (!w.SharexyWidget.Params) { w.SharexyWidget.Params = {}; } w.SharexyWidget.Params['143577'] = {'code_id':'143577','publisher_key':'undefined','design':'brightside','layout_static':'h','type':'st','mode_float':'','size_float':'32','size_static':'32','buzz':'1','services':['facebook', 'twitter', 'stumbleupon', 'reddit', 'google_plus', 'send_to_email', 'print_page'],'url':'current','allways_show_ads':'0','show_ads_sharing':'0','show_ads_cursor':'0','bg_float':'0','bg_color':'#f1f1f1','labels':'','counters':'0', 'counters_float':'0'} })(window);</script><script type='text/javascript' src='http://shuttle.sharexy.com/LoaderLite.js'></script></div><a href='http://sharexy.com/'><img src='http://sharexy.com/statpixel.png' style='border: 0' /></a><!--sharexy code end -->
								
							<br/>
							<br/>
			
																		
									<div class='yarpp-related'>
<div id="related-posts-container">
	<h3 id="related-posts-headline" class="h6">Related Posts</h3>
		<ol id="related-posts-list">
					<li class="related-posts-item"><a href="http://temple-news.com/opinion/temple-lacks-administration-for-lgbtq-community-on-campus/" rel="bookmark"><h4 class="related-posts-item-title">Temple lacks administration for LGBTQ community on campus</h4></a><!-- (19.6)--></li>
					<li class="related-posts-item"><a href="http://temple-news.com/opinion/more-space-inclusiveness-for-lgbtq-community-needed/" rel="bookmark"><h4 class="related-posts-item-title">More space, inclusiveness for LGBTQ community needed</h4></a><!-- (18.8)--></li>
					<li class="related-posts-item"><a href="http://temple-news.com/arts/documenting-a-local-hero/" rel="bookmark"><h4 class="related-posts-item-title">Documenting a ‘local hero’</h4></a><!-- (15.6)--></li>
					<li class="related-posts-item"><a href="http://temple-news.com/sports/temple-salvages-tournament-wins-games-saturday/" rel="bookmark"><h4 class="related-posts-item-title">Temple salvages tournament, wins both games Saturday</h4></a><!-- (12.9)--></li>
					<li class="related-posts-item"><a href="http://temple-news.com/sports/owls-perfect-in-first-4-conference-games/" rel="bookmark"><h4 class="related-posts-item-title">Owls perfect in first 4 conference games</h4></a><!-- (12.8)--></li>
			</ol>

	</div>
<img src="http://yarpp.org/pixels/76447259d706c94a5de58e5eff2e2128" alt="YARPP"/>
</div>
						
								</footer> <!-- end article footer -->

								<section id="comments-section" class="page-break">

																				<div id="sfw-respond">
					<h3 id="sfw-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lifestyle/documenting-lgbtq-presence-video-games/#respond" style="display:none;">Cancel reply</a></small></h3>
											<form action="http://temple-news.com/wp-comments-post.php" method="post" id="commentform">
																						<p class="sfw-comment-notes">Your email address will not be published. Required fields are marked <span class="sfw-required">*</span></p>								<p class="sfw-comment-form-author"><label for="author">Name</label> <span class="sfw-required">*</span><input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" aria-required='true' required /></p>
<p class="sfw-comment-form-email"><label for="email">Email</label> <span class="sfw-required">*</span><input x-autocompletetype="email" id="email" name="email" type="text" value="" size="30" aria-required='true' required /></p>
<p class="sfw-comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<!-- 476,761 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='h30fuTtC4QwW' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p><p>476,761 Spam Comments Blocked so far by <a href="https://www.toddlahman.com/shop/simple-comments/" title="Spam Free Wordpress" target="_blank">Spam Free Wordpress</a></p>
														<div class='wmd-panel'><div id='wmd-button-barcomment'></div><div id='wmd-button-bar-help'> <p>To create code blocks or other preformatted text, indent by four spaces:</p>
        <pre class='wmd-help'><span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span>This will be displayed in a monospaced font. The first four 
<span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span>spaces will be stripped off, but all other whitespace
<span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span>will be preserved.
<span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span>
<span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span>Markdown is turned off in code blocks:
<span class='wmd-help-spaces'>&nbsp;&nbsp;&nbsp;&nbsp;</span> [This is not a link](http://example.com)
</pre>
        <p>
            To create not a block, but an inline code span, use backticks:
        </p>
        <pre class='wmd-help'>Here is some inline `code`.</pre> <p>For more help see <a href='http://daringfireball.net/projects/markdown/syntax' rel='no-follow'> http://daringfireball.net/projects/markdown/syntax</a></p></div><p class="sfw-comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><div id='wmd-previewcomment' class='wmd-panel wmd-preview prettyprint'></div></div>							<p class="sfw-form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>							<p class="sfw-form-submit">
								<input name="submit" type="submit" id="submit" value="Post Comment" />
								<input type='hidden' name='comment_post_ID' value='68183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</p>
							<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a6a36b2c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>						</form>
									</div><!-- #respond -->
									
								</section>
					
							</article> <!-- end article -->
					
									
					
									
					</div> <!-- end #main -->
					
					<aside id="sidebar" class="sidebar fourcol last clearfix" role="complementary">
    
										<div id="sidebar1">

					
						<div id="polls-widget-5" class="widget widget_polls-widget"><h4 class="widgettitle">Polls</h4><div id="polls-149" class="wp-polls">
	<form id="polls_form_149" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_149_nonce" name="wp-polls-nonce" value="0a45bee8b7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="149" /></p>
		<p style="text-align: center;"><strong>Do you think what the president of the university does affects you, as a student?</strong></p><div id="polls-149-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-569" name="poll_149" value="569" /> <label for="poll-answer-569">Yes.</label></li>
		<li><input type="radio" id="poll-answer-570" name="poll_149" value="570" /> <label for="poll-answer-570">No.</label></li>
		<li><input type="radio" id="poll-answer-571" name="poll_149" value="571" /> <label for="poll-answer-571">I'm not sure.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(149);" onkeypress="poll_result(149);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(149); return false;" onkeypress="poll_result(149); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-149-loading" class="wp-polls-loading"><img src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="polls">Polls Archive</a></li></ul></div>
					
				</div> <!-- end sidebar1 -->



				<!-- DESKTOP-ONLY ADS -->
								<div class="ad-container clearfix">
					<div class="ad tower-ad adsense">

						<!-- NSSideBarMidTower -->
						<div id='div-gpt-ad-1394035111008-1' style='width:300px; height:600px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394035111008-1'); });
						</script>
						</div>

					</div>

				</div>
				


				<div id="sidebar2">

					
						
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<h4 class="widgettitle">Popular This Week</h4>                <script type="text/javascript">
					/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('http://temple-news.com/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}
                </script>
                </div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->

					
				</div> <!-- end sidebar2 -->

				<!-- DESKTOP-ONLY ADS -->
								<div class="ad-container clearfix">
					<div class="ad rectangle-ad adsense">

						<!-- NSSideBarMidBox -->
						<div id='div-gpt-ad-1394035111008-0' style='width:300px; height:250px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1394035111008-0'); });
						</script>
						</div>

					</div>

				</div>
									
					</aside>

				</div> <!-- end #inner-content -->
    
			</div> <!-- end #content -->

			<footer class="footer" role="contentinfo">
				<div id="outer-footer">
				<div id="inner-footer" class="wrap clearfix">
						<div id="footer-column-center" class="fourcol clearfix push_four">
							<a href="http://temple-news.com" rel="nofollow"><img alt="The Temple News" title="The Temple News Home" src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/images/logo-500-emboss-tr.png" /></a>
							<nav id="footer-links-sections" class="footer-links" role="navigation">
								<ul id="menu-main-navigation" class="nav footer-nav footer-nav-sections clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34542"><a href="http://temple-news.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34543"><a href="http://temple-news.com/sports">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34544"><a href="http://temple-news.com/lifestyle">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-34546"><a href="http://temple-news.com/opinion">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55716"><a title="Longform" href="http://longform.temple-news.com">Longform</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34547"><a href="http://temple-news.com/multimedia">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35384"><a href="http://temple-news.com/slideshows">Slideshows</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46865"><a href="http://temple-news.com/print/">Print Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49617"><a href="http://temple-news.com/essays/">The Essayist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37622"><a href="http://temple-news.com/polls/">Polls</a></li>
</ul>							</nav>
							<div class="hoz-rule-third"></div>
							<nav id="footer-links-misc" class="footer-links" role="navigation">
								<ul id="menu-ttn-network" class="nav footer-nav footer-nav-misc clearfix"><li id="menu-item-67423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67423"><a href="http://broadandcecil.temple-news.com/">Broad &#038; Cecil</a></li>
<li id="menu-item-34571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34571"><a href="http://thecherry.temple-news.com">The Cherry</a></li>
<li id="menu-item-34572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34572"><a href="http://temple-news.com/print/">Print Edition</a></li>
</ul>							</nav>
							<div class="footer-social-container">
								<div class="footer-social">
									<a class="social-icon-large" target="_blank" href="https://www.facebook.com/thetemplenews" title="The Temple News on Facebook"><i class="pe-so-facebook pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="https://www.twitter.com/thetemplenews" title="The Temple News on Twitter"><i class="pe-so-twitter pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="https://www.instagram.com/templenews" tittle="The Temple News on Instagram"><i class="pe-so-instagram pe-hover"></i></a>
									<a class="social-icon-large" target="_blank" href="http://temple-news.com/feed/" title="The Temple News RSS feed"><i class="pe-so-rss pe-hover"></i></a>
								</div>
							</div>
							<nav id="footer-links-meta" class="footer-links" role="navigation">
		    					<ul id="menu-footer-meta" class="nav footer-nav footer-nav-meta clearfix"><li id="menu-item-34573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34573"><a href="http://temple-news.com/about-2/">About</a></li>
<li id="menu-item-34574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34574"><a href="http://temple-news.com/advertise/">Advertising</a></li>
<li id="menu-item-34575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34575"><a href="http://temple-news.com/recruit/">Jobs</a></li>
<li id="menu-item-34576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34576"><a href="http://temple-news.com/staff-list/">Staff List</a></li>
</ul>			                </nav>
						</div>
						<div id="footer-column-left" class="fourcol first clearfix pull_eight">
							<div id="broadcecilad-footer" class="broadcecilad ttn-network-banner">
										<a href="http://broadandcecil.temple-news.com/" title="Broad &amp; Cecil"><img src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/images/banners/broadcecil-logo-black.png" alt="broadcecil-logo" /></a>
							</div>
							<div id="theowleryad-footer" class="theowleryad ttn-network-banner" title="The Cherry">
										<a href="http://owlery.temple-news.com/"><img src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/images/banners/TheOwleryBanner-white.png" alt="The Owlery blog" title="The Owlery blog" /></a>
							</div>
							<div id="thecherryad-footer" class="thecherryad ttn-network-banner" title="The Cherry">
										<a href="http://thecherry.temple-news.com/"><img src="http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/images/banners/thecherry-logo-black.png" alt="thecherry-logo" /></a>
							</div>
						</div>
						<div id="footer-column-right" class="fourcol last clearfix">
	    					<p class="footer-about">The Temple News has been the paper of record for the Temple University community since it first printed as Temple University Weekly on Sept. 19, 1921. The award-winning student publication, editorially independent of Temple, now publishes every Tuesday and daily online. The Temple News distributes 5,000 printed copies, free of charge, to the university’s primary locations in the Delaware Valley.</p>
							<p class="attribution">&copy; 2016 The Temple News. All rights reserved.<br />
								Powered by <a href="http://www.wordpress.org/" rel="nofollow">WordPress</a>.<br />
								Built from <a href="http://themble.com/bones/" rel="nofollow">Bones</a>.</p>
						</div>
				</div> <!-- end #inner-footer -->
				</div> <!-- end #outer-footer -->
			</footer> <!-- end footer -->
		</div> <!-- end #container -->
		
<!--Plugin WP Missed Schedule 2011.0920.2011 Active--><script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-markdown-editor-css'  href='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-markdown/css/markdown-editor.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/temple-news.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/temple-news.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/inc/flex-tetrodo/jquery.flexslider-min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/js/libs/jquery.fittext.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/js/libs/jquery.slabtext-ck.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/js/libs/jquery.fitvids.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/themes/zombie/library/js/scripts.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-markdown/js/pagedown/markdown-converter.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-markdown/js/pagedown/markdown-sanitizer.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-markdown/js/pagedown/markdown-editor.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://ttn.thetemplenews.netdna-cdn.com/wp-content/plugins/wp-markdown/js/markdown.min.js?ver=1.5.1'></script>
	</body>
</html> <!-- end page. what a ride! -->
